Autor Thema: Probleme im Forum  (Gelesen 9486 mal)

Didi Jahnke

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 1169
    • E-Mail
Probleme im Forum
« am: 21. Januar, 2009, 07:32:00 Vormittag »
Moin zusammen,

gestern lief das Forum sehr schlecht, auch die Website war betroffen. Ich habe denProviderschon angeschrieben und um Beseitigung der Probleme gebeten.
Falls das bei euch weiterhin auftreten sollte,bitte ich um eine kurze Info.

Didi
Mir ist scheißegal wer dein Vater ist, solange ich hier angel, geht hier keiner übers Wasser

Matthias Wolff

  • Moderator
  • Hero Member
  • *****
  • Beiträge: 557
Re: Probleme im Forum
« Antwort #1 am: 21. Januar, 2009, 10:45:44 Vormittag »
Hallo Didi,

wann zieht den die Seite auf den Server von unserem großen Bruder?
Oder hat das keinen Providerwechsel zur Folge?

Matze
Wer in die Fußstapfen anderer Leute tritt hinterlässt keine Spuren und ich will Spuren hinterlassen!!

Didi Jahnke

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 1169
    • E-Mail
Re: Probleme im Forum
« Antwort #2 am: 21. Januar, 2009, 19:13:02 Nachmittag »
Doch das hat es Matze, aber das ist noch nicht soweit. Wird gerade alles vorbereitet, ich denke ne Woche noch. Nur was 1und1 hier im Moment hat, weiß ich leder nicht. habe die schon angemailt, das sie den Server neu starten sollen

Didi
Mir ist scheißegal wer dein Vater ist, solange ich hier angel, geht hier keiner übers Wasser

Didi Jahnke

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 1169
    • E-Mail
Re: Probleme im Forum
« Antwort #3 am: 24. Januar, 2009, 15:48:56 Nachmittag »
Hier ist der Große Bruder:
Das Forum läuft nun seit dem 24.01.2009, etwa 16:00 Uhr auf unserem Server.

Ich hoffe, ich habe alle Inhalte "erwischt" und komplett rüberkopiert.
Falls etwas fehlen sollte, bitte Meldung an Didi. Er wird die Info dann weitergeben.

Viele Grüße,
Hermann Jahnke
Mir ist scheißegal wer dein Vater ist, solange ich hier angel, geht hier keiner übers Wasser

Matthias Wolff

  • Moderator
  • Hero Member
  • *****
  • Beiträge: 557
Re: Probleme im Forum
« Antwort #4 am: 24. Januar, 2009, 16:20:43 Nachmittag »
Hallo,

Warum ist das Forum in

ENGLISCH ????

Matze
Wer in die Fußstapfen anderer Leute tritt hinterlässt keine Spuren und ich will Spuren hinterlassen!!

Didi Jahnke

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 1169
    • E-Mail
Re: Probleme im Forum
« Antwort #5 am: 24. Januar, 2009, 17:14:10 Nachmittag »
Damit du es endlich lernst ...  ;D

Deutsch kommt noch

*****

Samstag, 24.01.2008, 20:35, Edit sagt:
Deutsch auf Wunsch von Herrn Wolff nachinstalliert  8)
« Letzte Änderung: 24. Januar, 2009, 20:35:58 Nachmittag von Didi Jahnke »
Mir ist scheißegal wer dein Vater ist, solange ich hier angel, geht hier keiner übers Wasser

Matthias Wolff

  • Moderator
  • Hero Member
  • *****
  • Beiträge: 557
Re: Probleme im Forum
« Antwort #6 am: 25. Januar, 2009, 09:06:36 Vormittag »
Moin,

geht doch^^

Matze
Wer in die Fußstapfen anderer Leute tritt hinterlässt keine Spuren und ich will Spuren hinterlassen!!

Klaus Schäfers

  • Hero Member
  • *****
  • Beiträge: 611
Re: Probleme im Forum
« Antwort #7 am: 25. Januar, 2009, 13:15:32 Nachmittag »
Tach auch,

vielen Dank an Hermann!

Ich denke wir brauchen hier einmal eine Abordnung mit einem Einsatz im Norden und Danke zu sagen!

Oder habt Ihr andere Vorschläge für ein Dankeschön!

Gruß

Klaus

Didi Jahnke

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 1169
    • E-Mail
Re: Probleme im Forum
« Antwort #8 am: 25. Januar, 2009, 20:55:58 Nachmittag »
Ich hätt ja gesagt, geben wir ihm mal nen Bier aus, aber er trinkt fast nur Saft :)
Mir ist scheißegal wer dein Vater ist, solange ich hier angel, geht hier keiner übers Wasser

Matthias Wolff

  • Moderator
  • Hero Member
  • *****
  • Beiträge: 557
Re: Probleme im Forum
« Antwort #9 am: 26. Januar, 2009, 07:33:59 Vormittag »
Hallo,

ich lasse mir was einfallen.
Ich bin ja des öfteren mal da oben im Norden.

Matze
Wer in die Fußstapfen anderer Leute tritt hinterlässt keine Spuren und ich will Spuren hinterlassen!!

Matthias Wolff

  • Moderator
  • Hero Member
  • *****
  • Beiträge: 557
Re: Probleme im Forum
« Antwort #10 am: 26. Januar, 2009, 12:50:45 Nachmittag »
Hallo Didi,

du musst die Sicherheitseinstellungen wieder anpassen.
Durch die Installation sind die verloren gegangen und wir haben hier
wieder ständig unbefugte User.

Gruß

Matze
Wer in die Fußstapfen anderer Leute tritt hinterlässt keine Spuren und ich will Spuren hinterlassen!!

Didi Jahnke

  • Administrator
  • Hero Member
  • *****
  • Beiträge: 1169
    • E-Mail
Re: Probleme im Forum
« Antwort #11 am: 26. Januar, 2009, 14:14:13 Nachmittag »
Erledigt Matze, nun müssen die Admins einen neuen User wieder aktivieren.
Damit sollte wieder Schluß sein.

Didi
Mir ist scheißegal wer dein Vater ist, solange ich hier angel, geht hier keiner übers Wasser